Nie znalazłeś tutaj odpowiedzi? Poszukaj i zapytaj na forum elektroda.pl



Wróć do strony grupy

Komputer nie uruchamia się, brak sygnału BIOSu


Autor: Robert
Data: 19 Sie 2010
Witam

Komputer wyłączył się podczas pracy. Uruchomiono go powtórnie,
po czym sytuacja się powtórzyła. W tej chwili po wciśnięciu
PWR startują wiatraki, zaczyna kręcić się dysk, jednak na
monitor nie nie wychodzi. Brak jest jakichkolwiek sygnałów ze
strony BIOSu. Świeci się tylko dioda zasilania. Zmierzone
multimetrem napięcia na liniach 12 i 5V są w normie. 
Sprzęt ma poniżej roku. Płyta to GA-MA770T-UD3P i Athlon II x3
Do tej pory nie było z nim żadnego problemu. 

Jakieś sugestie?

Pozdrawiam Robert
















Wysłano z serwisu OnetNiusy: http://niusy.onet.pl

Re: Komputer nie uruchamia się, brak sygnału BIOSu


Autor: Animka
Data: 20 Sie 2010
W dniu 2010-08-19 23:29, Robert pisze:
> Witam > > Komputer wyłączył się podczas pracy. Uruchomiono go powtórnie, > po czym sytuacja się powtórzyła. W tej chwili po wciśnięciu > PWR startują wiatraki, zaczyna kręcić się dysk, jednak na > monitor nie nie wychodzi. Brak jest jakichkolwiek sygnałów ze > strony BIOSu. Świeci się tylko dioda zasilania. Zmierzone > multimetrem napięcia na liniach 12 i 5V są w normie. > Sprzęt ma poniżej roku. Płyta to GA-MA770T-UD3P i Athlon II x3 > Do tej pory nie było z nim żadnego problemu. > > Jakieś sugestie?
Moja sugestia jest taka, że wysiadł Ci monitor. Już to kiedyś "przerabiałam".
animka

Re: Komputer nie uruchamia się, brak sygnału BIOSu


Autor: Robert
Data: 20 Sie 2010

> Moja sugestia jest taka, że wysiadł Ci monitor. Już to kiedyś > "przerabiałam".
Monitor jest sprawny, problemem jest blaszak.
Robert
Wysłano z serwisu OnetNiusy: http://niusy.onet.pl

Re: Komputer nie uruchamia się, brak sygnału BIOSu


Autor: Animka
Data: 20 Sie 2010
W dniu 2010-08-20 11:04, Robert pisze:
>
>> Moja sugestia jest taka, że wysiadł Ci monitor. Już to kiedyś >> "przerabiałam".
> > > Monitor jest sprawny, problemem jest blaszak.
A zasilacz nie wysiada?
animka

Re: Komputer nie uruchamia się, brak sygnału BIOSu


Autor: Marcin Wasilewski
Data: 21 Sie 2010
Użytkownik "Robert" <robert.dz@poczta.onet.pl> napisał w wiadomości 
news:47f6.00001591.4c6e452c@newsgate.onet.pl...
>> Moja sugestia jest taka, że wysiadł Ci monitor. Już to kiedyś >> "przerabiałam".
> Monitor jest sprawny, problemem jest blaszak.
Nie dyskutuj z Animką, gdyż ona ma takie pojęcie o sprzęcie, jak żuk gnojak o genetyce.

Re: Komputer nie uruchamia się, brak sygnału BIOSu


Autor: Animka
Data: 21 Sie 2010
W dniu 2010-08-21 09:57, Marcin Wasilewski pisze:
> Użytkownik "Robert"<robert.dz@poczta.onet.pl> napisał w wiadomości > news:47f6.00001591.4c6e452c@newsgate.onet.pl...
>>> Moja sugestia jest taka, że wysiadł Ci monitor. Już to kiedyś >>> "przerabiałam".
>> Monitor jest sprawny, problemem jest blaszak.
> > Nie dyskutuj z Animką, gdyż ona ma takie pojęcie o sprzęcie, jak żuk > gnojak o genetyce.
Tak dyskutuj Robercie z tym downem. Już się odsuwam na bok, żeby nie zostać pobita.
animka

Re: Komputer nie uruchamia się, brak sygnału BIOSu


Autor: boxfish
Data: 20 Sie 2010
W dniu 2010-08-19 23:29, Robert pisze:
> Witam > > Komputer wyłączył się podczas pracy. Uruchomiono go powtórnie, > po czym sytuacja się powtórzyła. W tej chwili po wciśnięciu > PWR startują wiatraki, zaczyna kręcić się dysk, jednak na > monitor nie nie wychodzi. Brak jest jakichkolwiek sygnałów ze > strony BIOSu. Świeci się tylko dioda zasilania. Zmierzone > multimetrem napięcia na liniach 12 i 5V są w normie. > Sprzęt ma poniżej roku. Płyta to GA-MA770T-UD3P i Athlon II x3 > Do tej pory nie było z nim żadnego problemu. > > Jakieś sugestie?
karta grafiki ? ;-)

Re: Komputer nie uruchamia się, brak sygnału BIOSu


Autor: qwerty
Data: 20 Sie 2010
Użytkownik "boxfish" <cicior@gazeta.pl> napisał w wiadomości grup 
dyskusyjnych:i4lmch$r97$2@inews.gazeta.pl...
>> Komputer wyłączył się podczas pracy. Uruchomiono go powtórnie, >> po czym sytuacja się powtórzyła. W tej chwili po wciśnięciu >> PWR startują wiatraki, zaczyna kręcić się dysk, jednak na >> monitor nie nie wychodzi. Brak jest jakichkolwiek sygnałów ze >> strony BIOSu. Świeci się tylko dioda zasilania. Zmierzone >> multimetrem napięcia na liniach 12 i 5V są w normie. >> Sprzęt ma poniżej roku. Płyta to GA-MA770T-UD3P i Athlon II x3 >> Do tej pory nie było z nim żadnego problemu. >> >> Jakieś sugestie?
> karta grafiki ? ;-)
To płyta główna sygnalizowała problem.
Petycja przeciw GMO: http://www.avaaz.org/en/eu_health_and_biodiversity

Re: Komputer nie uruchamia się, brak sygnału BIOSu


Autor: Robert
Data: 20 Sie 2010

> karta grafiki ? ;-)
Powtórzę, komputer się nie uruchamia. Dysk rozkręca się, po czym nie następuje ładowanie OS. Dioda HDD nie świeci.
Wysłano z serwisu OnetNiusy: http://niusy.onet.pl

Re: Komputer nie uruchamia się, brak sygnału BIOSu


Autor: kamil
Data: 20 Sie 2010


"Robert" <robert.dz@poczta.onet.pl> wrote in message 
news:47f6.000015a1.4c6e76ba@newsgate.onet.pl...
>
>> karta grafiki ? ;-)
> > Powtórzę, komputer się nie uruchamia. Dysk rozkręca się, > po czym nie następuje ładowanie OS. Dioda HDD nie świeci.
No to plyta albo zasilacz, ewentualnie CPU (bywa, ze plyta wtedy tez znaku zycia nie daje). Bez szklanej kuli albo sprawdzenia tych elementow nikt nie wskaze winnego. Pozdrawiam kamil

Re: Komputer nie uruchamia się, brak sygnału BIOSu


Autor: robert.dz(at)poczta.onet.pl
Data: 20 Sie 2010
 
> No to plyta albo zasilacz, ewentualnie CPU (bywa, ze plyta wtedy tez znaku > zycia nie daje). Bez szklanej kuli albo sprawdzenia tych elementow nikt nie > wskaze winnego.
Nie wymagam posiadania szklanej kuli. Czasami objawy mogą być na tyle charakterystyczne, że potrafią wskazać na winnego. Tak też było i w tym przypadku. BTW zdaje sobie sprawę, że to czasami jedyne wyjście, ale mało kto ma w domu np. drugi CPU do sprawdzenia. Pozdrawiam Robert
Wysłano z serwisu OnetNiusy: http://niusy.onet.pl

Re: Komputer nie uruchamia się, brak sygnału BIOSu


Autor: hrabia
Data: 21 Sie 2010
On 08/20/2010 02:36 PM, Robert wrote:
>
>> karta grafiki ? ;-)
> > Powtórzę, komputer się nie uruchamia. Dysk rozkręca się, > po czym nie następuje ładowanie OS. Dioda HDD nie świeci.
Miałem identyczny przypadek. Podobno przeflaszowanie biosu pomogło (znajomy robił, ja się nie babram w takich rzeczach).
hrabia Vader - http://www.rzeszow.net/ Przepis na e-mail: 1 hr_vader, 1 małpa, 1 rzeszow, 1 kropka, 1 net

Re: Komputer nie uruchamia się, brak sygnału BIOSu


Autor: WS
Data: 23 Sie 2010

Użytkownik "hrabia" <spam@spam.com> napisał w wiadomości 
news:4c6fe7a7$0$22806$65785112@news.neostrada.pl...
> On 08/20/2010 02:36 PM, Robert wrote:
>>
>> Powtórzę, komputer się nie uruchamia. Dysk rozkręca się, >> po czym nie następuje ładowanie OS. Dioda HDD nie świeci.
A dioda POWER? Świeci w sposób ciągły, czy mruga? U mnie mrugała. Po nieskutecznych zabawach z biosem i płytą wymieniłem zasilacz na silniejszy, choć miałem bequieta 600W. Jak ręką odjął WS

Re: Komputer nie uruchamia się, brak sygnału BIOSu


Autor: robert.dz(at)poczta.onet.pl
Data: 20 Sie 2010
 
> Komputer wyłączył się podczas pracy. Uruchomiono go powtórnie, > po czym sytuacja się powtórzyła. W tej chwili po wciśnięciu > PWR startują wiatraki, zaczyna kręcić się dysk, jednak na > monitor nie nie wychodzi. Brak jest jakichkolwiek sygnałów ze > strony BIOSu. Świeci się tylko dioda zasilania. Zmierzone > multimetrem napięcia na liniach 12 i 5V są w normie. > Sprzęt ma poniżej roku. Płyta to GA-MA770T-UD3P i Athlon II x3 > Do tej pory nie było z nim żadnego problemu.
Po przewertowaniu zasobów Sieci znalazłem rozwiązanie. Pomogło zresetowanie BIOSu. Swoją drogą nasuwa się pytanie, co było przyczyną takiego stanu rzeczy i czy sytuacja się nie powtórzy. Pozdrawiam Robert
Wysłano z serwisu OnetNiusy: http://niusy.onet.pl

Re: Komputer nie uruchamia się, brak sygnału BIOSu


Autor: Przemys³aw Ryk
Data: 20 Sie 2010
Dnia Fri, 20 Aug 2010 15:23:24 +0200, robert.dz@poczta.onet.pl napisał(a):

> Po przewertowaniu zasobów Sieci znalazłem rozwiązanie. Pomogło > zresetowanie BIOSu. Swoją drogą nasuwa się pytanie, co było > przyczyną takiego stanu rzeczy i czy sytuacja się nie powtórzy.
Podkręcałeś coś?
[ Przemysław "Maverick" Ryk ICQ: 17634926 GG: 2808132 ] [ The Guv: There are inmates and there are convicts. [...] So, which are ] [ you gonna be? Richard B. Riddick: Me? I'm just passin' through. ] [ ("The Chronicles of Riddick") ]

Re: Komputer nie uruchamia się, brak sygnału BIOSu


Autor: robert.dz(at)poczta.onet.pl
Data: 20 Sie 2010

> Podkręcałeś coś?
Nie, nic z tych spraw.
Wysłano z serwisu OnetNiusy: http://niusy.onet.pl